Gimp 2.2.14 .RAS File SUNRAS Plugin Buffer Overflow Exploit

Свойства

Дата публикации:
26.04.2007
Описание уязвимости:
Переполнение буфера в Gimp SUNRAS Plugin

Код

Цель: Gimp 2.2.14

Воздействие: Выполнение произвольного кода

или введите имя

CAPTCHA