Asterisk <= 1.2.16 / 1.4.1 SIP INVITE Remote Denial of Service Exploit

Свойства

Дата публикации:
25.03.2007

Код

Цель: Asterisk  1.2.16 / 1.4.1 и более ранние версии

Воздействие: Отказ в обслуживании

или введите имя

CAPTCHA