Asterisk <= 1.2.15 / 1.4.0 pre-auth Remote Denial of Service Exploit

Свойства

Дата публикации:
17.03.2007

Код

Цель: Asterisk <= 1.2.15 / 1.4.0

Воздействие: Отказ в обслуживании

или введите имя

CAPTCHA