MailEnable Pro/Ent <= 2.37 (APPEND) Remote Buffer Overflow Exploit

Свойства

Дата публикации:
16.03.2007
Описание уязвимости:
Переполнение буфера в службе IMAP в MailEnable

Код

Цель: MailEnable Pro/Ent 2.37 и более ранние версии

Воздействие: Выполнение произвольного кода

или введите имя

CAPTCHA