vBulletin <= 3.6.4 (inlinemod.php postids) Remote SQL Injection Exploit

Свойства

Дата публикации:
15.03.2007

Код

Цель: vBulletin  3.6.4 и более ранние версии

Воздействие: SQL-инъекция

или введите имя

CAPTCHA