Connectix Boards <= 0.7 (p_skin) Multiple Vulnerabilities Exploit

Свойства

Дата публикации:
11.03.2007

Код

Цель: Connectix Boards  0.7 и более ранние версии

Воздействие: Выполнение произвольных команд

или введите имя

CAPTCHA