PostNuke <= 0.763 (PNSV lang) Remote Code Execution Exploit

Свойства

Дата публикации:
04.11.2006

Код

Цель: PostNuke 0.763 и более ранние версии

Воздействие: Выполнение произвольного PHP сценария

или введите имя

CAPTCHA