phpBB News Defilante Horizontale <= 4.1.1 Remote Include Exploit

Свойства

Дата публикации:
28.10.2006
Описание уязвимости:
PHP-инклюдинг в phpBB News Defilante Horizontale

Код

Цель: phpBB News Defilante Horizontale 4.1.1 и более ранние версии

Воздействие: Выполнение произвольного PHP сценария

или введите имя

CAPTCHA