miniBB <= 2.0.2 (bb_func_txt.php) Remote File Include Exploit

Свойства

Дата публикации:
27.10.2006
Описание уязвимости:
PHP-инклюдинг в miniBB

Код

Цель: miniBB 2.0.2 и более ранние версии

Воздействие: Выполнение произвольного PHP кода

или введите имя

CAPTCHA