PPA Gallery <= 1.0 (functions.inc.php) Remote File Include Exploit

Свойства

Дата публикации:
03.10.2006
Описание уязвимости:
PHP-инклюдинг в Skrypty PPA Gallery

Код

Цель: PPA Gallery версии до 1.0

Воздействие: Выполнение произвольного PHP сценария

или введите имя

CAPTCHA