IBM eGatherer <= 3.20.0284.0 (ActiveX) Remote Code Execution Exploit

Свойства

Дата публикации:
31.08.2006

Код

Цель: IBM eGatherer 3.20.0284.0 и более ранние версии

Описание уязвимости:
Переполнение буфера в IBM eGatherer ActiveX компоненте

Воздействие: Выполнение произвольного кода

Просмотреть код эксплоита:

или введите имя

CAPTCHA