Apache < 1.3.37, 2.0.59, 2.2.3 (mod_rewrite) Remote Overflow PoC

Свойства

Дата публикации:
21.08.2006

Код

Цель: Apache версии до 1.3.37, 2.0.59, 2.2.3

Описание уязвимости:
Ошибка завышения на единицу в mod_rewrite в Web сервере Apache

Воздействие: Выполнение произвольного кода

Просмотреть код эксплоита:

или введите имя

CAPTCHA