Advanced GuestBook <= 2.4.0 (phpBB) Remote File Inclusion Exploit

Свойства

Дата публикации:
03.05.2006

Код

Цель эксплоита: Advanced GuestBook  2.4.0 и более ранние версии

Описание уязвимости:
PHP-инклюдинг в phpBB Advanced GuestBook

Воздействие эксплоита: Выполнение произвольного PHP кода

Просмотреть код эксплоита:

или введите имя

CAPTCHA