TopList <= 1.3.8 (phpBB Hack) Remote Inclusion Exploit

Свойства

Дата публикации:
03.05.2006

Код

Цель эксплоита: TopList 1.3.8 и более ранние версии

Описание уязвимости:
PHP-инклюдинг в phpBB TopList

Воздействие эксплоита: Выполнение произвольного PHP кода

Просмотреть код эксплоита:

или введите имя

CAPTCHA