PwsPHP <= 1.2.4 (index.php) Remote SQL Injection Exploit

Свойства

Дата публикации:
26.03.2006

Код

Цель эксплоита: PwsPHP 1.2.3 и более ранние версии

Описание уязвимости:
SQL-инъекция в PwsPHP

Воздействие эксплоита: Выполнение произвольных SQL команд

Просмотреть код эксплоита:

или введите имя

CAPTCHA