crossfire-server <= 1.9.0 SetUp() Remote Buffer Overflow Exploit

Свойства

Дата публикации:
17.03.2006
Описание уязвимости:
Переполнение буфера в CrossFire

Код

Цель эксплоита: CrossFire 1.9.0

Воздействие эксплоита: Выполнение произвольного кода

Описание уязвимости:
Переполнение буфера в CrossFirer

Просмотреть код эксплоита:

или введите имя

CAPTCHA