PostgreSQL Remote Reboot <=8.01

Свойства

Дата публикации:
22.04.2005

Код

Цель эксплоита: PostgreSQL 8.01 и более ранние версии

Воздействие эксплоита: Отказ в обслуживании

Описание уязвимости:
Удаленное выполнение произвольного кода в PostgreSQL

Скачать эксплоит:
www.securitylab.ru/_Exploits/2005/04/pgsql_reboot.c.txt

или введите имя

CAPTCHA