Apache mod_auth_radius Remote Denial of Service Exploit

Свойства

Дата публикации:
16.01.2005

Код

Опубликован PoC код, эксплуатирующий недавно обнаруженную уязвимость в обработке RADIUS_ACCESS_CHALLENGE в mod_auth_radius  1.5.7 для Apache Web сервера. Удаленный пользователь может вызвать отказ в обслуживании. 
или введите имя

CAPTCHA