Apache <= 2.0.52 HTTP GET Remote Denial of Service Exploit

Свойства

Дата публикации:
28.11.2004

Код

Цель эксплоита:   Apache <= 2.0.52

Воздействие эксплоита: Remote Denial of Service

Описание уязвимости: http://www.securitylab.ru/49288.html

Скачать эксплоит: http://www.securitylab.ru/_Exploits/2004/11/02/apache-squ1rt.c.txt

или введите имя

CAPTCHA