Эксплоит для Apache & PHP

Свойства

Дата публикации:
05.03.2002
Описание уязвимости:
Выполнение произвольного кода в PHP 3.0-4.1.1

Код

Первого марта я писал о возможности выполнения произвольного кода в PHP 3.0-4.1.1. 

Сегодня вышел эксплоит, реализующий эту уязвимость.

или введите имя

CAPTCHA