Поиск  Пользователи  Правила 
Закрыть
Логин:
Пароль:
Забыли свой пароль?
Регистрация
Войти
 
Страницы: 1
RSS
FreeBSD 4.9
 
Плиз нужен remove сплойт для FreeBSD 4.9-STABLE.
Вот инфа из /etc/motd:
FreeBSD 4.9-STABLE (BARBERO-2) #5: Wed Apr 7 10:44:54 MSD 2004 Welcome to FreeBSD!


ecsyz@mail.ru
 
Цитата
EcSYZ пишет:
Плиз нужен remove сплойт для FreeBSD 4.9-STABLE.
сам-то понял что спросил?
Цитата
EcSYZ пишет:
Вот инфа из /etc/motd:
FreeBSD 4.9-STABLE (BARBERO-2) #5: Wed Apr 7 10:44:54 MSD 2004 Welcome to FreeBSD!
Не 100% факт что правда.
no fate
 
Цитата
EcSYZ пишет:
Плиз нужен remove сплойт для FreeBSD 4.9-STABLE.

удаляет (remove) любую фряху из инета/hosts/вААбще (нужное подчеркнуть)! :)

ЗЫ: а в мотде и "вынь" могла бы быть написана...
Ну и запросы у вас - сказала база данных и повисла.
 
Нефига!!!!!!!
nmap выдаёт, что это FreeBSD v4.4-8!!!
Так что инфа из motd скорее всего верная.
Я половину сайтов всего мира обыскал и нашёл только лажу ,а не сплойты.
 
Плохо ищешь

А то что выдает nmap еще ничего не значит, я, например, специально все баннеры меняю. А можно как вариант и на старую ОСь все патчи накатывать и как итог эксплоиты тоже могут быть бесполезными.
--------
Не любят мою критику модеры или админы. Любят резать мои посты, а жаль...
 
EcSYZ, не трать усилия ;)
в паблик источниках 99% что нету..
ищи у кого купить приватные
Страницы: 1
Читают тему (гостей: 1)